Catégories
Technique

Comment utiliser PHP 5.3 ou antérieur dans Travis CI ?

Le 31 août 2017, Travis CI annonce que les traitements seront dorénavant lancés dans l’environnement « Trusty ». Ce changement peut impacter votre projet !